Форум XBMC и Kodi. Помощь, поддержка, обсуждение, плагины.

Форум XBMC и Kodi. Помощь, поддержка, обсуждение, плагины. (http://xbmc.ru/forum/index.php)
-   Помощь по плагинам (http://xbmc.ru/forum/forumdisplay.php?f=9)
-   -   LostFilm.tv for TS (http://xbmc.ru/forum/showthread.php?t=3140)

Dark_Angel 05.08.2013 13:41

Этот же глюк, когда сериал в избранном и переход происходит по прямой ссылке. Версия 0.3.7 выложенная тут.

TDW1980 09.08.2013 08:17

на сайте меняют оформление.

orca 11.08.2013 14:23

Пишет что не может установить.

Dark_Angel 12.08.2013 23:48

А у меня всё отлично встало и теперь отображает все пункты нормально. Спасибо за апдейт.

Ставил на Raspbian.

arheon 13.08.2013 06:47

TDW1980, апдейт в репе?

TDW1980 13.08.2013 08:33

да в репе

Dark_Angel 02.09.2013 13:05

Я когда выбираю плагин для торрента Libtorrents, то у меня происходит "поиск сидов" и вечно бегает прогрессбар.

При этом сам торрент открывается, то есть я вижу состав торрента ( файл ), но вот при воспроизведении вот так.

При этом если выбрать TS всё работает. Libtorrents в другом плагине ( рутрекер ) работает.

Как быть?

TDW1980 02.09.2013 13:54

недопиленная функция. Я работу с либторентом выдрал из торентера(одна из ранних версий) так на пробу. но с сидами зачастую такая ерунда.

dedjel 08.09.2013 08:16

Вложений: 1
Вхожу в lostfilm без проблем.
Выбираю качество, вылетает ошибка плагина lostfilm
TS и libtorrnet стоят

dedjel 08.09.2013 08:17

Можно подробную инструкцию установки, в том числе движков.
Движки поставил, в lostfilm свободно захожу, выбираю качество и вылетает ошибвка плагина


Текущее время: 17:19. Часовой пояс GMT +3.

Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.