Показать сообщение отдельно
Старый 05.12.2012, 12:23   #1
Dambo-nn
Member
 
Регистрация: 29.02.2012
Сообщений: 41
По умолчанию Frodo Beta 1, Beta 2 и плагины

Добрый день, друзья.
Почитав повнимательнее данный раздел, пришел к выводу, что существуют проблемы на Frodo c плагинами, например: docu.im, plugin.video.fs.ua, go2load и возможно это не полный перечень плагинов, которые отказываются работать с Frodo. Отсюда и сам вопрос, как это победить? Откатываться на Eden не очень хочется из-за возможности настройки многоканального звука, но при этом на Frodo совсем стало смотреть нечего.
Dambo-nn вне форума   Ответить с цитированием