Показать сообщение отдельно
Старый 30.03.2021, 13:32   #4
virserg
Senior Member
 
Регистрация: 26.03.2016
Сообщений: 498
По умолчанию

Цитата:
Сообщение от safonov_ivan Посмотреть сообщение
думаю, что плагины постепенно перестанут поддерживать под коди 17.6
Рано еще переползать на 19 Kodi. Нужно дождаться хотя бы выхода версии 19.1, а лучше 19.6

Последний раз редактировалось virserg; 30.03.2021 в 13:37.
virserg на форуме   Ответить с цитированием