Показать сообщение отдельно
Старый 20.10.2012, 01:54   #143
Silen
Senior Member
 
Регистрация: 05.08.2011
Сообщений: 783
По умолчанию

Цитата:
Сообщение от danu2000 Посмотреть сообщение
говорит но дело в том что PhantomJS он есть в папке плагина. Может надо новый так как на сервере есть для MacOs от 23,09,2012 а в плагине был от 09,09,2012

Пробовал поменять на последний PhantomJS не пошло наверно нужно компилить PhantomJS для Ios
Видимо описание плагина не для Вас писалось - с плагином идет версия для Windows. Если Ваша платформа IOS - установите PhantomJS в ручную. Потом прописать папку где установлен PhantomJS в устанговках плагина.
__________________
"Здесь телепатов нет !..." - Нет лога - нет помощи..!!!
Silen вне форума   Ответить с цитированием