Форум XBMC и Kodi. Помощь, поддержка, обсуждение, плагины.
   

Вернуться   Форум XBMC и Kodi. Помощь, поддержка, обсуждение, плагины. > Помощь и поддержка > Поддержка платформы Linux \ Live

 
 
Опции темы Опции просмотра
Старый 23.07.2011, 16:16   #1
kedr
Member
 
Регистрация: 21.02.2011
Сообщений: 47
По умолчанию нужна помощь в установке Dharma

нужна помощь в установке Dharma 10.1 (или выше) на ос ubuntu 11,04 .
Сейчас стоит xbmc 11. и сколько я не пытаюсь всё время выходит 11.
мне нужна 10 для того чтоб нормально работал плугин картина тв .уже испробовал разные Howto на разных страничках wiki и так далее , загружал с разных репозиториев. возможнно нужен правильный трабл на Dharma .
вот нашёл тут http://www.ubuntuupdates.org/ppa/xbmc?dist=
делаю по инструкции
sudo add-apt-repository ppa:team-xbmc/ppa
sudo apt-get update
sudo apt-get install <package name>
вставляю " maverick " ответ : файл не найден .
__________________
CPU 2,6/DDR 1,7, nvideo 240 mb , DVI.
xbmcubuntu 11.10 тв plasma-102

Последний раз редактировалось kedr; 23.07.2011 в 17:04.
kedr вне форума   Ответить с цитированием
 
 


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Нужна помощь с графикой Melvin Поддержка платформы Linux \ Live 6 15.09.2012 20:12
Прошу помощи по установке XBMC на Apple TV Ilich Поддержка платформы Mac 12 28.03.2012 07:43
Погода нужна помощь Jon_Dracula Помощь по плагинам 1 22.04.2011 09:47
ошибка при установке SokolovSV Поддержка платформы Linux \ Live 4 04.07.2010 12:58
Проблема при установке/удалении плагинов overlook Помощь по плагинам 6 26.05.2010 08:54


Текущее время: 02:36. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.