Форум XBMC и Kodi. Помощь, поддержка, обсуждение, плагины.
   

Вернуться   Форум XBMC и Kodi. Помощь, поддержка, обсуждение, плагины. > Помощь и поддержка > Помощь по плагинам

Ответ
 
Опции темы Опции просмотра
Старый 17.11.2015, 00:24   #1
ttanya
Member
 
Регистрация: 06.05.2014
Сообщений: 36
По умолчанию iptv simple, пропадает звук

В последнее время на iptv simple стал пропадать звук. Такое впечатление что происходит это после буфферизации. То есть видео начинает зависать и после подвисания видео возвращается, а звук нет. Происходит это только при использование iptv simple. На tvheadend например звук идет, но там и нет зависаний, может из-за этого не проблем со звуком.

Коди стоит на , 15.2.

Что это может быть? Как бороться?
ttanya вне форума   Ответить с цитированием
   
Старый 17.11.2015, 16:59   #2
14urka
Junior Member
 
Аватар для 14urka
 
Регистрация: 11.12.2013
Адрес: Харьков, Украина
Сообщений: 27
По умолчанию

У меня тоже такое происходит на 2-й малинке.
Правда не каждый день, но все равно напрягает, т.к. пригодится перезапускать малинку.

Проблема наблюдалась как на Коди 14.2 и 15.2, так и на 16-beta.
14urka вне форума   Ответить с цитированием
Ответ
 


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ProviderPVR - менеджер каналов для PVR аддонов (IPTV-Simple) nikman Подсказки, описания и FAQ по XBMC 343 25.05.2019 23:49
pvr iptv simple client управление групами scorpionhitech Помощь по плагинам 16 22.08.2016 20:42
Пропадает звук Const86 Поддержка платформы Windows 3 27.01.2013 11:13
Пропадает звук rofsmurof Поддержка платформы Linux \ Live 1 04.05.2010 21:17


Текущее время: 12:48. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.